Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - zam-plugins-git

Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: zam-plugins-git 3.4.r0.gc0b5904-2

Git Clone URL: https://aur-dev.archlinux.org/zam-plugins-git.git (read-only)
Package Base: zam-plugins-git
Description: Collection of LV2/LADSPA/VST audio plugins for high quality processing
Upstream URL: https://github.com/zamaudio/zam-plugins
Licenses: GPL2
Provides: zamplugins
Submitter: cocreature
Maintainer: cocreature
Last Packager: cocreature
Votes: 6
Popularity: 0.251316
First Submitted: 2014-10-07 09:21
Last Updated: 2015-08-19 19:29

Latest Comments

cocreature commented on 2015-08-19 19:30

@Artefact2
Updated, it builds for me now.

Artefact2 commented on 2015-08-19 08:57

Needs `git submodule init` and `git submodule update` or else it won't compile due to missing sources.