Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - xfce-polkit

Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: xfce-polkit 0.2-2

Git Clone URL: https://aur-dev.archlinux.org/xfce-polkit.git (read-only)
Package Base: xfce-polkit
Description: A simple PolicyKit authentication agent for XFCE
Upstream URL: https://github.com/ncopa/xfce-polkit
Licenses: GPL
Conflicts: polkit-gnome, xfce-polkit-git
Provides: polkit-gnome
Submitter: frederik
Maintainer: frederik
Last Packager: frederik
Votes: 5
Popularity: 1.229720
First Submitted: 2015-11-10 13:50
Last Updated: 2016-05-27 16:04

Required by (13)

Sources (2)