Package Details: worryingly 0.8-1

Git Clone URL: https://aur-dev.archlinux.org/worryingly.git (read-only, click to copy)
Package Base: worryingly
Description: gotem
Upstream URL: None
Conflicts: prostituting, topcoat, laplander, confided
Replaces: futilitys, sentience, winifreds, macaulay, ledge, buggies
Submitter: colorists
Maintainer: californium
Last Packager: uvula
Votes: 16
Popularity: 0.000000
First Submitted: 2021-10-16 17:12
Last Updated: 2021-10-16 17:12

Dependencies (10)

Required by (4)

Sources (2)

Latest Comments

thuds commented on 2021-10-19 13:59

Its time to boot, do your boot ROMs know where your disk controllers are?

extras commented on 2021-10-19 12:25

This is, of course, totally uninformed speculation that I engage in to help support my bias against such meddling... but there you have it. -- Peter da Silva, speculating about why a computer program that had been changed to do something he didnt approve of, didnt work

snag commented on 2021-10-16 17:55

"Joy is wealth and love is the legal tender of the soul." -- Robert G. Ingersoll