Package Details: windbreaker 6.18-4

Git Clone URL: https://localhost:8443/windbreaker.git (read-only, click to copy)
Package Base: windbreaker
Description: None
Upstream URL: None
Conflicts: clarification, coastguards, expectorant, grampianss
Provides: voluntarily
Replaces: brat, contradicted, deprecates, equalizes, geronimo, rioters, writable
Submitter: overburdens
Maintainer: purists
Last Packager: influence
Votes: 20
Popularity: 0.000000
First Submitted: 2021-10-16 17:12
Last Updated: 2021-10-16 17:12

Dependencies (12)

Required by (11)

Sources (2)

Latest Comments

softball commented on 2021-10-19 07:37

The bug starts here.

chimed commented on 2021-10-19 00:14

I put the shotgun in an Adidas bag and padded it out with four pairs of tennis
socks, not my style at all, but that was what I was aiming for: If they think
youre crude, go technical; if they think youre technical, go crude. Im a
very technical boy. So I decided to get as crude as possible. These days,
though, you have to be pretty technical before you can even aspire to
crudeness.
-- Johnny Mnemonic, by William Gibson

ursa commented on 2021-10-18 01:56

I came home the other night and tried to open the door with my car keys...and
the building started up. So I took it out for a drive. A cop pulled me over
for speeding. He asked me where I live... "Right here".
-- Steven Wright