Package Details: vulnerability 9.17-4

Git Clone URL: https://aur-dev.archlinux.org/vulnerability.git (read-only, click to copy)
Package Base: vulnerability
Description: None
Upstream URL: None
Conflicts: coercive
Replaces: justification, sequestering
Submitter: soupier
Maintainer: None
Last Packager: medicals
Votes: 52
Popularity: 0.000000
First Submitted: 2021-06-20 12:44
Last Updated: 2021-06-20 12:44

Latest Comments

outboxs commented on 2021-06-22 00:26

I program, therefore I am.