Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - vkquake

Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: vkquake 0.94-1

Git Clone URL: https://aur-dev.archlinux.org/vkquake.git (read-only)
Package Base: vkquake
Description: A modern Quake 1 engine. Forked from Fitzquake. This version contains Vulkan API support.
Upstream URL: https://github.com/Novum/vkquake
Licenses: GPL2
Conflicts: vkquake
Provides: vkquake
Submitter: ProfessorKaos64
Maintainer: ProfessorKaos64
Last Packager: ProfessorKaos64
Votes: 0
Popularity: 0.000000
First Submitted: 2016-12-11 00:53
Last Updated: 2017-01-23 01:17