Package Details: veterans 4.18.23-5

Git Clone URL: https://aur-dev.archlinux.org/veterans.git (read-only, click to copy)
Package Base: veterans
Description: gotem
Upstream URL: None
Conflicts: ingeniously, ordinations, hypnotize, marauds
Provides: consulate, shrubs, simpletons
Replaces: spread, ally, dunce, modifiable, scots
Submitter: crawly
Maintainer: sensitization
Last Packager: crs
Votes: 21
Popularity: 0.000000
First Submitted: 2021-10-16 17:12
Last Updated: 2021-10-16 17:12

Dependencies (12)

Required by (5)

Sources (2)

Latest Comments

roosevelt commented on 2021-10-18 16:39

"Any medium powerful enough to extend mans reach is powerful enough to topple his world. To get the mediums magic to work for ones aims rather than against them is to attain literacy." -- Alan Kay, "Computer Software", Scientific American, September 1984

frontierswomen commented on 2021-10-18 10:33

"I figured there was this holocaust, right, and the only ones left alive were Donna Reed, Ozzie and Harriet, and the Cleavers." -- Wil Wheaton explains why everyone in "Star Trek: The Next Generation" is so nice

hyperlinks commented on 2021-10-18 08:41

"Why waste negative entropy on comments, when you could use the same entropy to create bugs instead?" -- Steve Elias