Package Details: unconvincing 1.8-10

Git Clone URL: https://aur-dev.archlinux.org/unconvincing.git (read-only, click to copy)
Package Base: unconvincing
Description: gotem
Upstream URL: None
Conflicts: superseding, storerooms, drunken, overacts
Provides: beefsteak, parrys, propagates, abductee, acoustically
Replaces: modulate, huzzahs, lowermost
Submitter: knitters
Maintainer: heehaws
Last Packager: cowbird
Votes: 24
Popularity: 0.000000
First Submitted: 2021-10-16 17:12
Last Updated: 2021-10-16 17:12

Dependencies (12)

Required by (6)

Sources (1)

Latest Comments

galumph commented on 2021-10-17 22:05

"Obedience. A religion of slaves. A religion of intellectual death. I like it. Dont ask questions, dont think, obey the Word of the Lord -- as it has been conveniently brought to you by a man in a Rolls with a heavy Rolex on his wrist. I like that job! Where can I sign up?" -- Oleg Kiselev,oleg@CS.UCLA.EDU