Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: tracer 0.6.12-1

Git Clone URL: https://aur-dev.archlinux.org/tracer.git (read-only)
Package Base: tracer
Description: Finds outdated running applications in your system
Upstream URL: http://tracer-package.com/
Licenses: GPL2
Submitter: TingPing
Maintainer: TingPing
Last Packager: TingPing
Votes: 6
Popularity: 0.305254
First Submitted: 2016-02-07 23:09
Last Updated: 2016-11-18 11:59

Latest Comments

SurlyEgg commented on 2016-05-11 12:33

The script would not run for me properly without installing the pyalpm package (https://www.archlinux.org/packages/extra/x86_64/pyalpm/). Perhaps this should be added as a dependency?