Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - snappy-git

Package Details: snappy-git 1.1.3.r8.g2b9152d-2

Git Clone URL: https://aur-dev.archlinux.org/snappy-git.git (read-only)
Package Base: snappy-git
Description: A fast compressor/decompressor library
Upstream URL: https://google.github.io/snappy/
Licenses: BSD
Conflicts: snappy, snappy-git
Provides: snappy
Replaces: snappy
Submitter: GreenRaccoon23
Maintainer: GreenRaccoon23
Last Packager: GreenRaccoon23
Votes: 1
Popularity: 0.016901
First Submitted: 2015-07-08 09:14
Last Updated: 2016-03-15 00:27

Required by (61)

Sources (1)