Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - slime-engine-git

Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: slime-engine-git 20161012.6d49035-1

Git Clone URL: https://aur-dev.archlinux.org/slime-engine-git.git (read-only)
Package Base: slime-engine-git
Description: A QML Web view wrapper
Upstream URL: https://liri.io
Licenses: GPL3
Groups: liri-git
Conflicts: slime-engine
Provides: slime-engine
Replaces: slime-engine
Submitter: plfiorini
Maintainer: plfiorini
Last Packager: plfiorini
Votes: 1
Popularity: 0.500415
First Submitted: 2017-01-01 15:33
Last Updated: 2017-01-01 15:33

Dependencies (2)

Required by (1)

Sources (1)