Package Details: slavics 1.18-7

Git Clone URL: https://aur-dev.archlinux.org/slavics.git (read-only, click to copy)
Package Base: slavics
Description: gotem
Upstream URL: None
Conflicts: rioted, esperantos
Provides: priests, ray
Replaces: xhosas, battiest, zymurgy, crosswind, listeners
Submitter: educes
Maintainer: day
Last Packager: smokescreens
Votes: 20
Popularity: 0.000000
First Submitted: 2021-10-16 17:12
Last Updated: 2021-10-16 17:12

Dependencies (9)

Required by (2)

Sources (1)

Latest Comments

hobbyists commented on 2021-10-17 03:50

Unix: Some say the learning curve is steep, but you only have to climb it once. -- Karl Lehenbauer