Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - shadowsocks-libev-ipv6first

Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: shadowsocks-libev-ipv6first 2.4.6-1

Git Clone URL: https://aur-dev.archlinux.org/shadowsocks-libev-ipv6first.git (read-only)
Package Base: shadowsocks-libev-ipv6first
Description: A lightweight secured socks5 proxy for embedded devices and low end boxes (Server resolve IPv6 first)
Upstream URL: https://github.com/shadowsocks/shadowsocks-libev
Licenses: GPL3
Conflicts: shadowsocks-libev
Provides: shadowsocks-libev
Submitter: ehs2013
Maintainer: None
Last Packager: ehs2013
Votes: 0
Popularity: 0.000000
First Submitted: 2016-04-24 20:12
Last Updated: 2016-04-24 20:20

Latest Comments

ehs2013 commented on 2016-04-28 13:01

I no longer support this package, the support was added by official repo yesterday.