Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - ruby-sass-rails

Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: ruby-sass-rails 5.0.6-1

Git Clone URL: https://aur-dev.archlinux.org/ruby-sass-rails.git (read-only)
Package Base: ruby-sass-rails
Description: Sass adapter for the Rails asset pipeline.
Upstream URL: https://github.com/rails/sass-rails
Keywords: gem ruby
Licenses: MIT
Submitter: binki
Maintainer: mgrabovsky
Last Packager: mgrabovsky
Votes: 0
Popularity: 0.000000
First Submitted: 2012-04-16 05:58
Last Updated: 2016-07-23 11:01