Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - ruby-html-pipeline

Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: ruby-html-pipeline 2.4.1-1

Git Clone URL: https://aur-dev.archlinux.org/ruby-html-pipeline.git (read-only)
Package Base: ruby-html-pipeline
Description: GitHub HTML processing filters and utilities
Upstream URL: https://github.com/jch/html-pipeline
Licenses: MIT
Submitter: atweiden
Maintainer: None
Last Packager: atweiden
Votes: 0
Popularity: 0.000000
First Submitted: 2015-04-29 05:37
Last Updated: 2016-05-12 16:37

Latest Comments

voyd commented on 2016-07-06 19:25

ruby-activesupport has been updated to 5.0.0, you should depend on ruby-activesupport-4.2 now.