Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - ruby-gpgme-1

Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: ruby-gpgme-1 1.0.8-1

Git Clone URL: https://aur-dev.archlinux.org/ruby-gpgme-1.git (read-only)
Package Base: ruby-gpgme-1
Description: Ruby-GPGME is a Ruby language binding of GPGME (GnuPG Made Easy)
Upstream URL: http://rubyforge.org/projects/ruby-gpgme/
Submitter: annotat
Maintainer: annotat
Last Packager: annotat
Votes: 0
Popularity: 0.000000
First Submitted: 2015-05-14 10:40
Last Updated: 2015-06-24 20:06