Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - ruby-fog-storm_on_demand

Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: ruby-fog-storm_on_demand 0.1.1-2

Git Clone URL: https://aur-dev.archlinux.org/ruby-fog-storm_on_demand.git (read-only)
Package Base: ruby-fog-storm_on_demand
Description: This library can be used as a module for fog or as standalone provider to use the StormOnDemand in applications.
Upstream URL: https://github.com/fog/fog-storm_on_demand
Licenses: MIT
Submitter: CarstenF
Maintainer: CarstenF
Last Packager: CarstenF
Votes: 1
Popularity: 0.000145
First Submitted: 2015-11-25 13:01
Last Updated: 2015-11-30 16:21