Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - roxterm-gtk2-git

Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: roxterm-gtk2-git 2.9.7.r0.geaf5c06-1

Git Clone URL: https://aur-dev.archlinux.org/roxterm-gtk2-git.git (read-only)
Package Base: roxterm-gtk2-git
Description: Tabbed, VTE-based terminal emulator (GTK2 version)
Upstream URL: http://roxterm.sourceforge.net
Licenses: GPL3
Conflicts: roxterm, roxterm-git, roxterm-gtk2
Provides: roxterm
Submitter: bidulock
Maintainer: bidulock
Last Packager: bidulock
Votes: 1
Popularity: 0.000000
First Submitted: 2014-06-17 01:02
Last Updated: 2015-06-10 22:05

Latest Comments

TrialnError commented on 2015-05-25 12:56

As of http://sourceforge.net/p/roxterm/code/ci/c9e92d82bed1ceb93b128816ecc34638d77d3f19/ this PKGBuild should no longr work