Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - quodlibet-git

Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: quodlibet-git r7848.84a0f2e-1

Git Clone URL: https://aur-dev.archlinux.org/quodlibet-git.git (read-only)
Package Base: quodlibet-git
Description: An audio library tagger, manager and player
Upstream URL: https://github.com/quodlibet/quodlibet
Licenses: GPL2
Conflicts: quodlibet, quodlibet-plugins
Provides: quodlibet, quodlibet-plugins
Replaces: quodlibet-plugins
Submitter: ochurlaud
Maintainer: ochurlaud
Last Packager: ochurlaud
Votes: 2
Popularity: 0.018006
First Submitted: 2016-02-02 21:59
Last Updated: 2016-02-05 15:24

Dependencies (22)

Required by (2)

Sources (1)

Latest Comments

davidovitch commented on 2016-12-20 23:09

There is also Python3 support now: https://github.com/quodlibet/quodlibet/issues/1580#issuecomment-264006472

gourdcaptain commented on 2016-11-15 00:51

Missing python2-futures as a dependency.