Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - qt5-webkit-git

Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: qt5-webkit-git v5.5.1.r28.g0be0076-1

Git Clone URL: https://aur-dev.archlinux.org/qt5-webkit-git.git (read-only)
Package Base: qt5-webkit-git
Description: Classes for a WebKit2 based implementation and a new QML API
Upstream URL: https://code.qt.io/cgit/qt/qtwebkit.git
Licenses: GPL3, LGPL, FDL
Conflicts: qt5-webkit
Provides: qt5-webkit
Submitter: davispuh
Maintainer: davispuh
Last Packager: davispuh
Votes: 2
Popularity: 0.001181
First Submitted: 2015-10-18 17:13
Last Updated: 2015-10-18 17:15

Required by (199)

Sources (1)