Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - qt5-script-git

Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: qt5-script-git v5.6.0.alpha1.r3.g0967458-1

Git Clone URL: https://aur-dev.archlinux.org/qt5-script-git.git (read-only)
Package Base: qt5-script-git
Description: Classes for making Qt applications scriptable. Provided for Qt 4.x compatibility
Upstream URL: https://code.qt.io/cgit/qt/qtscript.git
Licenses: GPL3, LGPL
Conflicts: qt5-script
Provides: qt5-script
Submitter: davispuh
Maintainer: davispuh
Last Packager: davispuh
Votes: 1
Popularity: 0.000527
First Submitted: 2015-10-18 18:22
Last Updated: 2015-10-18 18:34

Dependencies (2)

Required by (90)

Sources (1)