Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - qt5-pdfium-git

Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: qt5-pdfium-git r9.cf0140c-1

Git Clone URL: https://aur-dev.archlinux.org/qt5-pdfium-git.git (read-only)
Package Base: qt5-pdfium-git
Description: Qt/QML wrapper for PDFium open-source PDF rendering engine.
Upstream URL: https://github.com/paulovap/qtpdfium/
Licenses: BSD
Conflicts: qt5-pdfium
Provides: qt5-pdfium
Submitter: sergio.correia
Maintainer: sergio.correia
Last Packager: sergio.correia
Votes: 0
Popularity: 0.000000
First Submitted: 2015-07-30 15:29
Last Updated: 2015-07-30 15:29

Dependencies (2)

Required by (0)

Sources (1)