Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - qt5-leveldb-git

Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: qt5-leveldb-git r55.aeb17e4-1

Git Clone URL: https://aur-dev.archlinux.org/qt5-leveldb-git.git (read-only)
Package Base: qt5-leveldb-git
Description: Qt/QML wrapper for Google's LevelDB
Upstream URL: https://qt-project.org/
Licenses: custom
Conflicts: qt5-leveldb
Provides: qt5-leveldb
Submitter: sergio.correia
Maintainer: sergio.correia
Last Packager: sergio.correia
Votes: 0
Popularity: 0.000000
First Submitted: 2015-07-30 15:30
Last Updated: 2015-07-30 16:16

Dependencies (2)

Required by (0)

Sources (1)