Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - qt5-color-widgets

Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: qt5-color-widgets 0.r194.5b24c61-1

Git Clone URL: https://aur-dev.archlinux.org/qt5-color-widgets.git (read-only)
Package Base: qt5-color-widgets
Description: A user-friendly color dialog and several color-related widgets for Qt
Upstream URL: https://github.com/mbasaglia/Qt-Color-Widgets
Licenses: LGPL3
Conflicts: qt-color-widgets-common
Provides: qt-color-widgets-common
Replaces: qt5-color-picker
Submitter: SunRed
Maintainer: SunRed
Last Packager: SunRed
Votes: 1
Popularity: 0.000027
First Submitted: 2015-09-03 10:31
Last Updated: 2016-12-26 20:22

Dependencies (2)

Required by (2)

Sources (1)