Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - qt-installer-framework-git

Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: qt-installer-framework-git r2826.6277c86-2

Git Clone URL: https://aur-dev.archlinux.org/qt-installer-framework-git.git (read-only)
Package Base: qt-installer-framework-git
Description: The Qt Installer Framework used for the Qt SDK installer.
Upstream URL: http://qt-project.org/wiki/Qt-Installer-Framework
Licenses: LGPL, FDL
Groups: qt, qt5
Submitter: duttondj
Maintainer: duttondj
Last Packager: duttondj
Votes: 0
Popularity: 0.000000
First Submitted: 2016-01-29 16:58
Last Updated: 2016-03-29 14:58

Dependencies (4)

Required by (0)

Sources (1)