Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - python2-pymongo-2.9

Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: python2-pymongo-2.9 2.9-1

Git Clone URL: https://aur-dev.archlinux.org/python2-pymongo-2.9.git (read-only)
Package Base: python2-pymongo-2.9
Description: Python driver for MongoDB
Upstream URL: https://github.com/mongodb/mongo-python-driver
Licenses: Apache
Conflicts: python2-pymongo
Provides: python2-pymongo
Submitter: atweiden
Maintainer: None
Last Packager: atweiden
Votes: 0
Popularity: 0.000000
First Submitted: 2015-11-16 02:32
Last Updated: 2015-11-16 02:55

Dependencies (3)

Required by (21)

Sources (1)