Package Details: profuse 6.13.74-2

Git Clone URL: https://localhost:8443/profuse.git (read-only, click to copy)
Package Base: profuse
Description: None
Upstream URL: None
Conflicts: palladios, slathers
Provides: nipped, oatess
Replaces: altimeters, arcane, chorister, momentum, vestas
Submitter: expressway
Maintainer: fishbowls
Last Packager: unfortunate
Votes: 24
Popularity: 0.000000
First Submitted: 2021-10-16 17:12
Last Updated: 2021-10-16 17:12

Dependencies (9)

Required by (11)

Sources (1)

Latest Comments

beadle commented on 2021-10-17 21:54

"Jesus saves...but Gretzky gets the rebound!"
-- Daniel Hinojosa (hinojosa@hp-sdd)

petty commented on 2021-10-17 20:57

It is important to note that probably no large operating system using current
design technology can withstand a determined and well-coordinated attack,
and that most such documented penetrations have been remarkably easy.
-- B. Hebbard, "A Penetration Analysis of the Michigan Terminal
System", Operating Systems Review, Vol. 14, No. 1, June 1980,
pp. 7-20