Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - pkgoutofdate-git

Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: pkgoutofdate-git r10.3dd8194-1

Git Clone URL: https://aur-dev.archlinux.org/pkgoutofdate-git.git (read-only)
Package Base: pkgoutofdate-git
Description: Checks whether Arch packages are out-of-date
Upstream URL: https://github.com/anatol/pkgoutofdate
Licenses: GPL3
Submitter: anatolik
Maintainer: anatolik
Last Packager: anatolik
Votes: 5
Popularity: 0.000000
First Submitted: 2013-05-11 18:01
Last Updated: 2015-06-17 15:50

Dependencies (3)

Required by (0)

Sources (1)