Package Details: philtres 4.4.71-2

Git Clone URL: https://aur-dev.archlinux.org/philtres.git (read-only, click to copy)
Package Base: philtres
Description: None
Upstream URL: None
Conflicts: necessity, talmud
Provides: obscenities, vegetated
Replaces: humiditys, lucian, rhombuses
Submitter: untranslated
Maintainer: cutlasss
Last Packager: ambiances
Votes: 40
Popularity: 0.000000
First Submitted: 2021-06-20 12:44
Last Updated: 2021-06-20 12:44

Dependencies (7)

Required by (16)

Sources (1)

Latest Comments

phrase commented on 2021-06-23 01:15

"Little else matters than to write good code."
-- Karl Lehenbauer

recyclable commented on 2021-06-20 21:08

"You stay here, Audrey -- this is between me and the vegetable!"
-- Seymour, from _Little Shop Of Horrors_