Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - pass-patched-passmenu-notify-git

Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: pass-patched-passmenu-notify-git latest-passmenu-notify-2

Git Clone URL: https://aur-dev.archlinux.org/pass-patched-passmenu-notify-git.git (read-only)
Package Base: pass-patched-passmenu-notify-git
Description: Stores, retrieves, generates, and synchronizes passwords securely
Upstream URL: http://zx2c4.com/projects/password-store/
Licenses: GPL2
Conflicts: passmenu
Provides: pass, passmenu
Replaces: passmenu
Submitter: emlun
Maintainer: emlun
Last Packager: emlun
Votes: 1
Popularity: 0.000012
First Submitted: 2015-07-25 16:44
Last Updated: 2016-09-03 17:08

Required by (16)

Sources (1)

Latest Comments

emlun commented on 2016-02-06 19:54

@LeoFa Fixed, thanks!

LeoFa commented on 2016-02-06 00:40

PKBUILD won't build with pacman 5.0
please correct
pkgver=latest-passmenu-notify