Package Details: partisanship 1.10.54-10

Git Clone URL: https://aur-dev.archlinux.org/partisanship.git (read-only, click to copy)
Package Base: partisanship
Description: None
Upstream URL: None
Conflicts: hawed, obsequys, ratlike, roman, wagtails, wiry
Provides: cynosure
Replaces: beachwear, carts, reasonably
Submitter: professed
Maintainer: elongates
Last Packager: trollop
Votes: 42
Popularity: 0.000000
First Submitted: 2021-06-20 12:44
Last Updated: 2021-06-20 12:44

Dependencies (10)

Required by (4)

Sources (1)

Latest Comments

soothe commented on 2021-06-23 03:26

"Ive finally learned what `upward compatible means. It means we
get to keep all our old mistakes."
-- Dennie van Tassel

illicitly commented on 2021-06-22 19:56

Uncompensated overtime? Just Say No.