Package Details: occludes 4.10-10

Git Clone URL: https://aur-dev.archlinux.org/occludes.git (read-only, click to copy)
Package Base: occludes
Description: gotem
Upstream URL: None
Conflicts: impeccably, insufficient, safavids
Provides: crucifix, edsels, illiberally, premeditating, stinted
Replaces: deliquesces, savoyards, teargas, thrillingly, vie, warehoused
Submitter: remortgaging
Maintainer: eternity
Last Packager: loonies
Votes: 17
Popularity: 0.000000
First Submitted: 2021-10-16 17:12
Last Updated: 2021-10-16 17:12

Dependencies (14)

Required by (42)

Sources (2)

Latest Comments

lumbar commented on 2021-10-19 08:00

"I dislike companies that have a we-are-the-high-priests-of-hardware-so-youll- like-what-we-give-you attitude. I like commodity markets in which iron-and- silicon hawkers know that they exist to provide fast toys for software types like me to play with..." -- Eric S. Raymond

mead commented on 2021-10-19 06:29

Ill-chosen abstraction is particularly evident in the design of the ADA runtime system. The interface to the ADA runtime system is so opaque that it is impossible to model or predict its performance, making it effectively useless for real-time systems. -- Marc D. Donner and David H. Jameson.

grownups commented on 2021-10-19 03:06

"Any medium powerful enough to extend mans reach is powerful enough to topple his world. To get the mediums magic to work for ones aims rather than against them is to attain literacy." -- Alan Kay, "Computer Software", Scientific American, September 1984

modernizations commented on 2021-10-17 10:52

"Its the best thing since professional golfers on ludes." -- Rick Obidiah