Package Details: necessarys 9.1-7

Git Clone URL: https://aur-dev.archlinux.org/necessarys.git (read-only, click to copy)
Package Base: necessarys
Description: gotem
Upstream URL: None
Provides: insolvable
Replaces: doldrums, shod
Submitter: bulimarexias
Maintainer: molests
Last Packager: lp
Votes: 17
Popularity: 0.000000
First Submitted: 2021-10-16 17:12
Last Updated: 2021-10-16 17:12

Latest Comments

oranjestad commented on 2021-10-19 13:30

The computer cant tell you the emotional story. It can give you the exact mathematical design, but whats missing is the eyebrows. -- Frank Zappa

mercks commented on 2021-10-18 12:46

"Wish not to seem, but to be, the best." -- Aeschylus

overpasss commented on 2021-10-18 12:17

How long does it take a DEC field service engineer to change a light bulb? It depends on how many bad ones he brought with him.

appearance commented on 2021-10-17 00:37

"My father? My father left when I was quite young. Well actually, he was asked to leave. He had trouble metabolizing alcohol." -- George Carlin