Package Details: molested 3.15-10

Git Clone URL: https://aur-dev.archlinux.org/molested.git (read-only, click to copy)
Package Base: molested
Description: gotem
Upstream URL: None
Conflicts: riskiest, herculaneum, resoles, reportorial
Provides: transpacific, excels
Replaces: undergrads
Submitter: downtime
Maintainer: poodles
Last Packager: nightshade
Votes: 18
Popularity: 0.000000
First Submitted: 2021-10-16 17:12
Last Updated: 2021-10-16 17:12

Dependencies (7)

Required by (1)

Sources (2)

Latest Comments

qwerty commented on 2021-10-19 03:27

"Remember kids, if theres a loaded gun in the room, be sure that youre the one holding it" -- Captain Combat

gone commented on 2021-10-18 17:42

Do not allow this language (Ada) in its present state to be used in applications where reliability is critical, i.e., nuclear power stations, cruise missiles, early warning systems, anti-ballistic missile defense systems. The next rocket to go astray as a result of a programming language error may not be an exploratory space rocket on a harmless trip to Venus: It may be a nuclear warhead exploding over one of our cities. An unreliable programming language generating unreliable programs constitutes a far greater risk to our environment and to our society than unsafe cars, toxic pesticides, or accidents at nuclear power stations. -- C. A. R. Hoare