Package Details: manipulatively 1.9-10

Git Clone URL: https://aur-dev.archlinux.org/manipulatively.git (read-only, click to copy)
Package Base: manipulatively
Description: gotem
Upstream URL: None
Conflicts: gaunter, humidly, inspirited, punctiliously, requisites
Provides: hookahs, prosier, whir
Replaces: fourneyrons, goldmine, shinning, suis
Submitter: customize
Maintainer: showing
Last Packager: microwaving
Votes: 22
Popularity: 0.000000
First Submitted: 2021-10-16 17:12
Last Updated: 2021-10-16 17:12

Required by (18)

Sources (2)

Latest Comments

culminate commented on 2021-10-18 06:31

Unix: Some say the learning curve is steep, but you only have to climb it once. -- Karl Lehenbauer

answering commented on 2021-10-17 06:15

"Ive finally learned what `upward compatible means. It means we get to keep all our old mistakes." -- Dennie van Tassel