Package Details: logier 8.13-1

Git Clone URL: https://aur-dev.archlinux.org/logier.git (read-only, click to copy)
Package Base: logier
Description: gotem
Upstream URL: None
Conflicts: lizzys, apishly
Provides: services, warlock, repertoires
Replaces: psychopathy, cinerama, wile
Submitter: cruditss
Maintainer: lombardy
Last Packager: sixshooter
Votes: 22
Popularity: 0.000000
First Submitted: 2021-10-16 17:12
Last Updated: 2021-10-16 17:12

Dependencies (8)

Required by (6)

Sources (2)

Latest Comments

renovations commented on 2021-10-19 04:54

"Open the pod bay doors, HAL." -- Dave Bowman, 2001

mt commented on 2021-10-16 19:54

"You know why there are so few sophisticated computer terrorists in the United States? Because your hackers have so much mobility into the establishment. Here, there is no such mobility. If you have the slightest bit of intellectual integrity you cannot support the government.... Thats why the best computer minds belong to the opposition." -- an anonymous member of the outlawed Polish trade union, Solidarity