Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - linux-libre-librem

Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: linux-libre-librem 4.2.6_gnu-1

Git Clone URL: https://aur-dev.archlinux.org/linux-libre-librem.git (read-only)
Package Base: linux-libre-librem
Description: The Linux-libre-librem kernel and modules
Upstream URL: http://linux-libre.fsfla.org/
Licenses: GPL2
Conflicts: linux-librem
Provides: linux-librem=4.2.6
Replaces: linux-librem
Submitter: jSparber
Maintainer: jSparber
Last Packager: jSparber
Votes: 0
Popularity: 0.000000
First Submitted: 2015-10-27 15:12
Last Updated: 2015-12-01 18:05

Dependencies (10)

Required by (0)

Sources (27)