Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - libretro-hatari-enhanced-git

Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: libretro-hatari-enhanced-git 5423.4930236-1

Git Clone URL: https://aur-dev.archlinux.org/libretro-hatari-enhanced-git.git (read-only)
Package Base: libretro-hatari-enhanced-git
Description: libretro implementation of Hatari v1.8 (Atari ST/STE/TT/Falcon) with IPF support
Upstream URL: https://github.com/libretro/hatari
Licenses: GPL2
Groups: libretro
Submitter: OJaksch
Maintainer: OJaksch
Last Packager: OJaksch
Votes: 1
Popularity: 0.000686
First Submitted: 2015-11-10 15:54
Last Updated: 2016-09-16 02:39

Latest Comments

ProfessorKaos64 commented on 2016-09-15 14:25

Can you please ad "groups=('libretro')" (sans quotes) so this shows up when installing the "libretro" group package set?