Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - libmpsse-python

Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: libmpsse-python 1.3-1

Git Clone URL: https://aur-dev.archlinux.org/libmpsse-python.git (read-only)
Package Base: libmpsse-python
Description: Open source library for SPI/I2C control via FTDI chips
Upstream URL: http://code.google.com/p/libmpsse/
Licenses: GPL2
Submitter: uffe
Maintainer: uffe
Last Packager: uffe
Votes: 1
Popularity: 0.000001
First Submitted: 2015-03-15 14:58
Last Updated: 2015-06-22 21:56

Latest Comments

uffe commented on 2015-03-15 15:11

package split:
libmpsse no longer contains the python stuff - this is provided by this package (libmpsse-python)