Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: libcanberra-pulse-git 1:0.30.r2.gc0620e4-1

Git Clone URL: https://aur-dev.archlinux.org/libcanberra-git.git (read-only)
Package Base: libcanberra-git
Description: PulseAudio plugin for libcanberra
Upstream URL: http://0pointer.de/lennart/projects/libcanberra
Licenses: LGPL
Conflicts: libcanberra-pulse
Provides: libcanberra-pulse
Submitter: progandy
Maintainer: bidulock
Last Packager: bidulock
Votes: 4
Popularity: 0.000059
First Submitted: 2013-03-12 14:19
Last Updated: 2015-07-12 23:53

Required by (11)

Sources (2)

Latest Comments

progandy commented on 2014-04-19 09:39

At this date, all git patches are part of the official arch package, you won't need the git package.