Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - lib32-gnome-themes-standard

Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: lib32-gnome-themes-standard 3.22.2-1

Git Clone URL: https://aur-dev.archlinux.org/lib32-gnome-themes-standard.git (read-only)
Package Base: lib32-gnome-themes-standard
Description: Default themes for the GNOME desktop (32-bit)
Upstream URL: https://git.gnome.org/browse/gnome-themes-standard
Licenses: GPL2
Groups: gnome
Conflicts: gnome-themes, lib32-gnome-themes
Replaces: lib32-gnome-themes
Submitter: jtts
Maintainer: jtts
Last Packager: jtts
Votes: 6
Popularity: 0.010041
First Submitted: 2013-11-04 10:10
Last Updated: 2016-10-18 13:29

Latest Comments

jtts commented on 2013-11-04 10:18

Note:

The build- and package-sections of this package do a lot of unnecessary stuff that take up quite a while. Suggestions on how to make building this package faster are welcome.

You also probably have to use the updated PKGBUILD for lib32-librsvg that is found in lib32-librsvg's comments section.