Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - kwallet-git

Package Details: kwallet-git r715.fd9aad9-2

Git Clone URL: https://aur-dev.archlinux.org/kwallet-git.git (read-only)
Package Base: kwallet-git
Description: KWallet Framework
Upstream URL: https://projects.kde.org/projects/frameworks/kwallet
Licenses: LGPL
Conflicts: kwallet
Provides: kwallet
Submitter: ilpianista
Maintainer: None
Last Packager: Alad
Votes: 15
Popularity: 0.096217
First Submitted: 2014-03-04 14:29
Last Updated: 2016-06-24 01:41

Required by (24)

Sources (1)

Latest Comments

metak commented on 2014-09-04 21:23

also needs python...

arojas commented on 2014-03-14 18:23

@sl1pkn07 nothing we can do until kdepimlibs is properly ported to KF5

sl1pkn07 commented on 2014-03-14 15:58

hi

yes, is a optional depends but..

http://sl1pkn07.no-ip.com/paste/view/7824f894

greetings