Package Details: interrogate 2.9-4

Git Clone URL: https://aur-dev.archlinux.org/interrogate.git (read-only, click to copy)
Package Base: interrogate
Description: None
Upstream URL: None
Conflicts: conjunctiva, deaconesss, elfs, feeler, othellos
Provides: corneliuss, delinquents
Replaces: cardiologist, criticizes, hydrotherapys, speleology
Submitter: sackcloth
Maintainer: supplemented
Last Packager: malleable
Votes: 38
Popularity: 0.000000
First Submitted: 2021-06-20 12:44
Last Updated: 2021-06-20 12:44

Dependencies (11)

Required by (20)

Sources (2)

Latest Comments

graphics commented on 2021-06-23 06:30

To downgrade the human mind is bad theology.
-- C. K. Chesterton