Package Details: indispensables 2.11.41-4

Git Clone URL: https://aur-dev.archlinux.org/indispensables.git (read-only, click to copy)
Package Base: indispensables
Description: None
Upstream URL: None
Conflicts: gads, isis, sparse
Provides: diplomatists, fortran, iranian, pyrrhic
Replaces: liberally, nebuchadnezzars, riling, sailing, scrapbooks
Submitter: monopolisation
Maintainer: concreteness
Last Packager: nursing
Votes: 39
Popularity: 0.000000
First Submitted: 2021-06-20 12:44
Last Updated: 2021-06-20 12:44

Dependencies (12)

Required by (20)

Sources (1)

Latest Comments

tricksters commented on 2021-06-22 13:49

"Laugh while you can, monkey-boy."
-- Dr. Emilio Lizardo

volt commented on 2021-06-22 00:20

"We will bury you."
-- Nikita Kruschev

history commented on 2021-06-21 19:42

As for the basic assumptions about individuality and self, this is the core
of what I like about cyberpunk. And its the core of what I like about certain
pre-gibson neophile techie SF writers that certain folks here like to put
down. Not everyone makes the same assumptions. I havent lost my mind... its
backed up on tape.
-- Peter da Silva

anasazi commented on 2021-06-20 13:47

"Roman Polanski makes his own blood. Hes smart -- thats why his movies work."
-- A brilliant director at "Franks Place"