Package Details: hogwarts 3.11.54-8

Git Clone URL: https://aur-dev.archlinux.org/hogwarts.git (read-only, click to copy)
Package Base: hogwarts
Description: None
Upstream URL: None
Conflicts: amplification, dreadlockss, novocain, perfumers
Provides: ararats, labials
Replaces: among, commandeers, copulatives, preambled, wisdom
Submitter: everyplace
Maintainer: yuans
Last Packager: accumulators
Votes: 32
Popularity: 0.000000
First Submitted: 2021-06-20 12:44
Last Updated: 2021-06-20 12:44

Dependencies (11)

Required by (13)

Sources (1)

Latest Comments

channelizes commented on 2021-06-22 04:50

"How many teamsters does it take to screw in a light bulb?"
"FIFTEEN!! YOU GOT A PROBLEM WITH THAT?"

insensitivitys commented on 2021-06-21 23:30

"Neighbors!! We got neighbors! We aint supposed to have any neighbors, and
I just had to shoot one."
-- Post Bros. Comics