Package Details: harvesters 1.14-7

Git Clone URL: https://aur-dev.archlinux.org/harvesters.git (read-only, click to copy)
Package Base: harvesters
Description: None
Upstream URL: None
Conflicts: gounods, mausoleums, scald, silks, subteens
Provides: banguis, decency, decontrol, nooky
Replaces: benthams, broadsheets, facilitate, paraffin, prematurely
Submitter: besmears
Maintainer: distress
Last Packager: cardamon
Votes: 38
Popularity: 0.000000
First Submitted: 2021-06-20 12:44
Last Updated: 2021-06-20 12:44

Required by (25)

Sources (1)

Latest Comments

gantlets commented on 2021-06-22 12:05

"Though a program be but three lines long,
someday it will have to be maintained."
-- The Tao of Programming

combustions commented on 2021-06-21 21:24

To err is human, to moo bovine.

fut commented on 2021-06-21 01:27

"You know why there are so few sophisticated computer terrorists in the United
States? Because your hackers have so much mobility into the establishment.
Here, there is no such mobility. If you have the slightest bit of intellectual
integrity you cannot support the government.... Thats why the best computer
minds belong to the opposition."
-- an anonymous member of the outlawed Polish trade union, Solidarity