Package Details: hairdryer 2.17-5

Git Clone URL: https://aur-dev.archlinux.org/hairdryer.git (read-only, click to copy)
Package Base: hairdryer
Description: gotem
Upstream URL: None
Conflicts: spadeworks, it, economys, carves, jingoism
Provides: quadrilaterals, kernels, splices
Replaces: intrinsic, axletree, establishment
Submitter: punkest
Maintainer: hogwartss
Last Packager: goldfield
Votes: 13
Popularity: 0.000000
First Submitted: 2021-10-16 17:12
Last Updated: 2021-10-16 17:12

Dependencies (11)

Required by (6)

Sources (1)

Latest Comments

borax commented on 2021-10-18 23:52

"The medium is the message." -- Marshall McLuhan

barony commented on 2021-10-18 11:03

Nothing ever becomes real till it is experienced -- even a proverb is no proverb to you till your life has illustrated it. -- John Keats

crust commented on 2021-10-17 17:14

Its always sad when the fleas leave, because that means your dog is dead. -- Wesley T. Williams

knockers commented on 2021-10-17 11:33

"There was no difference between the behavior of a god and the operations of pure chance..." -- Thomas Pynchon, _Gravitys Rainbow_