Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - geany-plugins-gtk3-git

Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: geany-plugins-gtk3-git 1.24.r386.g3aac929-1

Git Clone URL: https://aur-dev.archlinux.org/geany-plugins-gtk3-git.git (read-only)
Package Base: geany-plugins-gtk3-git
Description: Plugins for Geany
Upstream URL: http://plugins.geany.org/
Licenses: GPL
Conflicts: geany-plugins, geany-plugins-svn
Provides: geany-plugins
Submitter: ksj
Maintainer: ksj
Last Packager: ksj
Votes: 3
Popularity: 0.000049
First Submitted: 2014-01-18 07:30
Last Updated: 2015-06-12 18:32

Dependencies (10)

Required by (2)

Sources (1)

Latest Comments

ksj commented on 2014-05-31 08:11

Updated.

Anonymous comment on 2014-04-27 20:25

I think that this package should use the pgkver function from the ordinary geany-plugins-git package.