Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: flex-git 2.6.3.31.g3c0ccc4-2

Git Clone URL: https://aur-dev.archlinux.org/flex-git.git (read-only)
Package Base: flex-git
Description: A tool for generating text-scanning programs - from git
Upstream URL: https://github.com/westes/flex
Licenses: custom
Conflicts: flex
Provides: flex
Submitter: haawda
Maintainer: haawda
Last Packager: haawda
Votes: 0
Popularity: 0.000000
First Submitted: 2017-01-26 08:54
Last Updated: 2017-01-29 11:10

Dependencies (4)

Required by (239)

Sources (1)

Latest Comments

MarcinWieczorek commented on 2017-01-29 00:23

help2man is a missing dependency.
You can assume that packages from base and base-devel are installed.