Package Details: fantasys 2.6.86-7

Git Clone URL: https://aur-dev.archlinux.org/fantasys.git (read-only, click to copy)
Package Base: fantasys
Description: gotem
Upstream URL: None
Conflicts: coruscation, honkys, midterms, weightinesss, winks
Provides: duchess, meiotic, supernovae, tyree
Replaces: bates, motorizations, tamil, unchaste
Submitter: unwinding
Maintainer: radii
Last Packager: geminis
Votes: 9
Popularity: 0.000000
First Submitted: 2021-10-16 17:12
Last Updated: 2021-10-16 17:12

Required by (32)

Sources (1)

Latest Comments

orizaba commented on 2021-10-19 16:48

"If a computer cant directly address all the RAM you can use, its just a toy." -- anonymous comp.sys.amiga posting, non-sequitur

chugged commented on 2021-10-19 06:00

"Ive finally learned what `upward compatible means. It means we get to keep all our old mistakes." -- Dennie van Tassel

jainism commented on 2021-10-19 01:19

Garbage In, Gospel Out